拥抱新生,培养未来!欢迎来到早教700网 收藏本站 | 网站地图
您现在的位置: 早教700网 > > ,插件大神给教下,PlateBuffs为什么不管用啊,我用的是魔盒,难道有冲突么?

,插件大神给教下,PlateBuffs为什么不管用啊,我用的是魔盒,难道有冲突么?

时间:2014-03-05 来源: 早教700网
  

platebuffs可以继续用,加载过期插件就可以

插件大神给教下 PlateBuffs为什么不管用啊 我用的是魔盒,难道有冲突么?

采纳答案

消逝已久的温柔∶ 貌似PlateBuffs作者没有更新5.1版本
不过楼主可以再角色选择画面加载一下过期插件
然后再试试能不能调出控制台
如果不能那就是版本问题了

插件大神给教下 PlateBuffs为什么不管用啊 我用的是魔盒,难道有冲突么? 采纳答案 回答者: 消逝已久的温柔 2013-02-20 16:25:23 貌似PlateBuffs作者没有更新5.1版本 不过楼主...

为了打pvp专门下了一个,发现和魔盒似乎冲突,和魔盒同时运行似乎只能在敌人头上显... 也只能显示一个敌人的debuff。比如给了A驱散射击+冰冻陷阱,插件会正常显示冰冻陷阱...

才是最麻烦的 是指platebuff这个插件么? 魔盒这个不存在过期不过期 魔盒没有这个插件 ... +魅魅魅丶魅影 发表于 2013-8-7 18:16 变这个样了 到底为什么~! +1,我删了,用的其...

看过《,插件大神给教下,PlateBuffs为什么不管用啊,我用的是魔盒,难道有冲突么?》的网友还看了

,插件大神给教下,PlateBuffs为什么不管用啊,我用的是魔盒,难道有冲突么?》 Copyright ©2014 All Rights Reserved www.zj700.com